Meerdere omgevingen onbereikbaar

Minor incident PeopleFluent Hosted LMS
14-02-2022 10:58 CEST · 46 minutes

Updates

Resolved

Probleem met de omgevingen is verholpen. Het probleem was een geheugenissue, dat is opgelost door de server uit te breiden met meer geheugen.

14-02-2022 · 11:44 CEST
Issue

Meerdere omgevingen kunnen wegens een storing niet bereikbaar zijn. We werken aan een oplossing.

14-02-2022 · 10:59 CEST

← Back